Pytania i odpowiedzi

Arkusz kalkulacyjny Excel

Zebrane pytania i odpowiedzi do zestawu. Test wiedzy o programie Microsoft Excel. Pytania dotyczą pojęcia arkusza, zastosowania, tabel, wykresów, funkcji i formuł - gimnazjum
Ilość pytań: 16 Rozwiązywany: 86436 razy
Pytanie 1
Co to jest komórka?
miejsce w arkuszu, do którego można wprowadzać dane
Pytanie 2
Co to jest arkusz kalkulacyjny?
program, który umożliwia analizę danych liczbowych, wykonywanie tabel i wykresów itp
Pytanie 3
Co to jest adres komórki?
umożliwia określenie miejsca komórki w arkuszu np. A3
Pytanie 4
Co to jest pasek formuły?
miejsce do wpisania wzoru w arkuszu kalkulacyjnym
Pytanie 5
Co to jest seria danych ?
grupa komórek leżąca w jednym wierszu lub jednej kolumni
Pytanie 6
Co to jest zakres komórek?
blok komórek wyznaczony adresami np. A3:D12
Pytanie 7
Co to jest formuła w arkuszu kalkulacyjnym?
wzór opisujący sposób obliczenia zawartości komórki do której dana formuła została wpisana
Pytanie 8
Adresowanie względne to:
zapamiętanie połoiżenia danej komórki względem komórki, w której jest formuła
Pytanie 9
Adresowanie bezwzględne to:
odwołanie do konkretnej komórki o podanym adresie
Pytanie 10
Adresem bezwzględnym jest:
$A$3
Pytanie 11
Adresem względnym jest:
A3
Pytanie 12
Funkcja w arkuszu kalkulacyjnym to:
standardowa formuła, którą oferuje program
Pytanie 13
Prawidłowo zapisana formuła w arkuszu kalkulacyjnym to:
=suma(A1:A12)
Pytanie 14
Żeby obliczyć y = 2x-3 (gdzie x to zawartość komórki A1) i skopiować formułę do komórek A2:A12 należy użyć zapisu:
=2*A1-3
Pytanie 15
Element najmniejszy w danej serii danych wybierzesz za pomocą funkcji:
=MIN(A1:A20)
Pytanie 16
Żeby obliczyć średnią liczb z zakresu A12 doF12 wybierzesz zapis:
=ŚREDNIA(A12:F12)

Powiązane tematy

#excel #msexcel