Fiszki

Arkusz kalkulacyjny Excel

Test w formie fiszek Test wiedzy o programie Microsoft Excel. Pytania dotyczą pojęcia arkusza, zastosowania, tabel, wykresów, funkcji i formuł - gimnazjum
Ilość pytań: 16 Rozwiązywany: 86436 razy
Co to jest komórka?
dane w arkuszu kalkulacyjnym
pomieszczenie do składowania dokumentów
miejsce w arkuszu, do którego można wprowadzać dane
miejsce w arkuszu, do którego można wprowadzać dane
Co to jest arkusz kalkulacyjny?
arkusz papieru w kratkę
plik tekstowy
program, który umożliwia analizę danych liczbowych, wykonywanie tabel i wykresów itp
program, który umożliwia analizę danych liczbowych, wykonywanie tabel i wykresów itp
Co to jest adres komórki?
adres email
adres pocztowy
umożliwia określenie miejsca komórki w arkuszu np. A3
umożliwia określenie miejsca komórki w arkuszu np. A3
Co to jest pasek formuły?
miejsce wyboru opcji poleceń
aktywne pole tabeli
miejsce do wpisania wzoru w arkuszu kalkulacyjnym
miejsce do wpisania wzoru w arkuszu kalkulacyjnym
Co to jest seria danych ?
dowolnie wybrane dane z tabeli
grupa komórek leżąca w jednym wierszu lub jednej kolumni
zaznaczona grupa komórek np. A2:D12
grupa komórek leżąca w jednym wierszu lub jednej kolumni
Co to jest zakres komórek?
dowolna grupa komórek
grupa komórek w jednym wierszu lub jednej komórce
blok komórek wyznaczony adresami np. A3:D12
blok komórek wyznaczony adresami np. A3:D12
Co to jest formuła w arkuszu kalkulacyjnym?
sposób formatowania arkusza
czynności związane z tworzeniem wykresu
wzór opisujący sposób obliczenia zawartości komórki do której dana formuła została wpisana
wzór opisujący sposób obliczenia zawartości komórki do której dana formuła została wpisana
Adresowanie względne to:
zapamiętanie połoiżenia danej komórki względem komórki, w której jest formuła
nadanie adresu email
ustalenie położenia komórki względem innej komórki
zapamiętanie połoiżenia danej komórki względem komórki, w której jest formuła
Adresowanie bezwzględne to:
ustalenie dokładnego adresu pocztowego
odwołanie do konkretnej komórki o podanym adresie
ustalenie położenia danej komórki w arkuszu
odwołanie do konkretnej komórki o podanym adresie
Adresem bezwzględnym jest:
D$2
$A$3
$A3
$A$3
Adresem względnym jest:
A3
$A3
4C
A3
Funkcja w arkuszu kalkulacyjnym to:
czynność formatowania arkusza
sposób ustalania zakresu komórek
standardowa formuła, którą oferuje program
standardowa formuła, którą oferuje program
Prawidłowo zapisana formuła w arkuszu kalkulacyjnym to:
suma(A1:B12)
=suma[A3;A12]
=suma(A1:A12)
=suma(A1:A12)
Żeby obliczyć y = 2x-3 (gdzie x to zawartość komórki A1) i skopiować formułę do komórek A2:A12 należy użyć zapisu:
=$A1*2 3
=2*A1-3
=A1^2-3
=2*A1-3
Element najmniejszy w danej serii danych wybierzesz za pomocą funkcji:
=MIN(A1:A20)
=MAX(A1:A20)
=SUMA(A1:A20)
=MIN(A1:A20)
Żeby obliczyć średnią liczb z zakresu A12 doF12 wybierzesz zapis:
=ŚREDNIA[A12:F12)
=ŚREDNIA(A12;F12)
=ŚREDNIA(A12:F12)
=ŚREDNIA(A12:F12)

Powiązane tematy

#excel #msexcel

Inne tryby